LAC/E32 重启后,ACQUITY PDA 不重置 - WKB1809
文章编号: 1809点击此处访问英文版本文章
故障描述
- LAC/E32 或计算机重启后,无法与 ACQUITY PDA 通讯
- 控制台显示通讯失败
- 重置和重启 PDA 不起作用
环境
- Empower 2 及更高版本
- ACQUITY PDA
- Driver Pack 4(1.60 版)
原因
- PCS #30266 缺陷,在 Waters Driver Pack 4 Supplemental Release 1 (DP4SR1) 中已修复
解决方法
PCS #30266 - LAC/E32 重启后,PDA 不重置。在 DP4 SR1 中已修复
解决方法:重新启动 LAC/E32,同时让 PDA 保持打开。避免同时重新启动 PDA 和 LAC/E32。
附加信息
- 如果在按照解决方法操作后 PDA 仍无法建立通讯,请参阅 KB 文章 4924 ACQUITY PDA 不与 LAC/E 32 通讯,了解有关桥接网卡的信息
id1809, A-30PDA, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP, UPAPDA, UPC2PDA, UPPDA, UPPDAARC, UPPDAARCB, UPPDA-E, UPPDA-L, UPPDALTC, UPPDATC, UPPPDA