PM 上门服务后,每个峰的数据点不足 - Xevo TQ-S - WKB28711
文章编号: 28711点击此处访问英文版本文章
故障描述
PM 上门服务后,客户抱怨峰形不佳,即使将驻留时间调整为 MS 方法中的最低设置,也无法获得每个峰 15 个数据点。
环境
- Xevo TQ-S
- PM 上门服务
原因
1. Inter Scan Setup(扫描间隔设置)被设置为 Manual(手动)。
解决方法
将 Inter Scan Setup(扫描间隔设置)设置为自动后,峰形和每个峰的数据点将恢复正常。
附加信息
对于 Xevo TQ-S PM 技术参考文档 (715002464) 中的充电测试,Inter Scan Setup(扫描间隔设置)被设置为手动。
据报告,此问题可能是由于数据丢失引起的。要解决此问题,请提高 PC 的处理能力(内存/RAM),并确保正确配置了防火墙和防病毒软件。
XEVOTQS, XEVOTQSIVD, XEVTQSMIVD