在 Empower 企业版系统中,QDa 在带有桥接网卡的 LAC/E 上不可用 - WKB95041
文章编号: 95041点击此处访问英文版本文章
故障描述
- 在联网的 Empower 企业版系统中,ACQUITY QDa 在带有桥接网卡的 LAC/E 上不可用。
- 系统在采集的“准备进样”过程中停止响应,且采集一直无法完成。
环境
- ACQUITY QDa 质谱检测器
- Empower 企业版
- 桥接网卡
- LAC/E32 配置 15 和 16
- Windows 10 企业版 LTSB 1607 的 Waters 映像
原因
根本原因是 QDa 的定时问题。QDa 完成采集,变为调谐模式(空闲),然后设定为在完成调谐模式之前开始下一次采集。因为发生得太快,所以仪器一直无法开始下一次采集。
解决方法
- 可以断开网桥,改用交换机。
- 使用网络交换机连接 ACQUITY QDa。
附加信息
id95041, QDA