用户无法在 Empower 3 上查看或访问系统 - WKB93989
文章编号: 93989点击此处访问英文版本文章
故障描述
- Empower 用户无法从“运行样品”系统列表中看到系统条目
- 重新启动 LAC/E PC
- 重新启动系统模块
- Empower 管理员可以在“配置管理器”的系统列表中查看系统条目。
环境
- Empower 1、2、3
- Empower 1、2、3 企业版
原因
重新创建系统后,未选择特定用户组进行系统访问。
解决方法
- 使用其他帐户登录 Empower,例如管理员、维护或“超级用户”。
- “配置系统”>“配置管理器”>“系统”。
- 从“系统名称”>“系统属性”>“访问权”>“允许访问的组”中选择系统。
- 选择正确的“用户组”以允许访问系统。
附加信息
id93989, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP