所有 LAC/E 上的数据都处于缓冲状态 - 无法查看新数据 - WKB88959
文章编号: 88959点击此处访问英文版本文章
故障描述
- 网络系统上的所有 LAC/E 均在缓冲模式下运行。
- 无法查看最近采集的数据。
环境
- Empower 3 软件
- LAC/E32
原因
数据共享已满。浏览至数据驱动器,查找可用空间。
解决方法
- 增加数据共享的空间。
- 将所有可移除的信息存档,以创建可用空间。
附加信息
id88959, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14