LDAP 用户无法登录 Empower - WKB63439
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故障描述
- LDAP 用户无法登录 Empower
- 本地帐户正常工作
环境
- Empower 3 企业版
原因
IT 更改了 LDAP 目录服务器的名称。
解决方法
- 打开 Empower 的“系统策略”。
- 选中“LDAP 域管理器”窗口中的正确条目。
- 单击“LDAP 域”列表下方的“编辑”按钮。
- 将“目录名”服务器条目编辑为正确值。
附加信息
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