Empower 中的用户帐户被锁定并重新激活后,仅一次失败尝试即再次被锁定 - WKB62714
文章编号: 62714点击此处访问英文版本文章
故障描述
- 用户帐户仅在一次尝试登录失败后被锁定
环境
- Empower 软件SR3 之前的版本
原因
在下一次成功登录之前,不成功登录尝试计数器不会重置。因此,如果用户在重新激活后被锁定帐户,则该帐户将在首次尝试登录失败后被锁定。
解决方法
- Empower SR3 之前的版本没有解决方法或修复方法。
- 请升级到 Empower SR3。
附加信息
此问题已在 Empower 3 SR3 中修复。
PCS #56660、#56178、#47535、#56458
id62714, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP, upgrade