在 Empower 中,样品组首次进样后立即出现 LAC/E32 缓冲液 - WKB31316
文章编号: 31316点击此处访问英文版本文章
故障描述
- 样品组期间第一次进样后的 LAC/E32 缓冲液
- Watersservice 登录帐户是具有本地管理员权限的服务帐户
- 用户仍然可以实时查看数据
- 在恢复日志中,缓冲期间出现 access denied(访问被拒绝)信息
- 有两台原始数据文件服务器,但只有一台用于采集数据,另一台用于存储旧项目
环境
- Empower 3 Feature Release 3 Hotfix 1
- Empower 企业版
原因
在管理原始数据文件数据路径中,列出的服务器是 LAC/E32 无权访问的服务器(用于存储旧项目的服务器)。
解决方法
删除未用于数据采集的服务器路径,或将具有本地管理员权限的服务帐户添加到文件服务器。
附加信息
确保网络端口未被防火墙或防病毒软件阻止。
在网络端口设置规则中可能需要输入名称和 IP 地址。
id31316, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14