尝试在 Empower 3 中查看 LAC/E 上的任何数据时出现“数据丢失”信息 - WKB19411
文章编号: 19411点击此处访问英文版本文章
故障描述
- 尝试在 Empower 3 中查看任何数据时出现“数据丢失”信息
- 无数据缓冲。
- 直接远程连接到服务器时可以查看数据
环境
- Empower 3 企业版
原因
用户以本地用户身份登录采集服务器,而不是域用户。登录到 Empower 时,他们无法访问服务器上的信息。
修复/解决方法
注销 LAC/E 并使用域用户名重新登录。
附加信息
id19411, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14, SUP