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配置 Empower 用于 LDAP 验证时无法创建本地帐户 - WKB19105

故障描述

  • 配置 Empower 用于 LDAP 验证时无法创建本地帐户
  • 仅有的选择是创建一个新的 LDAP 用户

环境

  • Empower 3 FR2 企业版 
  • LDAP 验证

原因

Empower 用户不是本地用户,只能通过 LDAP 进行配置。因此,没有创建本地帐户的选项。

解决方法

  • 以本地用户身份登录并创建一个新用户(请参阅 KCS 13044)。将出现两个选项:本地用户和 LDAP 用户。
  • 或者,将“系统策略”选项卡中的验证更改为“本地验证”。保存这些设置,然后创建一个新用户。当系统策略需要改回 LDAP 验证时,可能会提示用户以本地用户身份登录以更改策略。
  • 或者,也有报告支持,在“配置系统”窗口中,您可以在“文件”菜单 >“新建”>“用户”中创建用户,而不是导航到左侧树视图中的“用户”菜单。

 如何查看已安装的 UNIFI 或 waters_connect 许可证?- WKB87313

附加信息

 

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