在 Empower 升级过程中,会出现一个窗口,要求用户输入 Oracle Sys 帐户的用户名和口令 - WKB14390
文章编号: 14390点击此处访问英文版本文章
故障描述
- 在 Empower 升级过程中,会出现一个窗口,要求用户输入 Oracle Sys 帐户的用户名和口令
环境
- Empower 3 Feature Release 2(升级至 Feature Release 3)
原因
OracleserviceEMPOWER 服务已停止。
修复/解决方法
- 转到“控制面板”>“管理工具”>“服务”。
- 向下滚动并右键单击 OracleserviceEMPOWER。
- 右键单击此服务并选择“启动”。
- 重新启动升级进程。
附加信息
id14390, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, password, SUP, upgrade, 密码